Problem z .txd
#1
Problem dość ciekawy (od razu mówię że stało to się samo z siebie, nic nie przestawiałem albo coś), spotykam się z nim pierwszy raz, otóż: Chciałem skopiować podmiankę z jednego folderu do drugiego (w folderze były tekstury, .dff i .txd). Kopiuje kopiuje aż w pewnym momencie paseczek się zatrzymał (dosłownie 1-2 sekundy po rozpoczęciu kopiowania .txd) no i nie mogłem tego nawet wyłączyć menadżerem zadań. Wirusów nie ma ani nic podobnego, a wygląda to ogólnie tak jakby system widział że .txd jest wykorzystywane przez jakiś program i przez to nie zawsze daje się usunąć. Mam nadzieję że ktoś coś poradzi (format nie wchodzi w grę a i tak wątpię żeby pomógł)
#2
ale jaki jest problem? Taki ze nie mozesz usunac pliku .txd? reset kompa
#3
Przecież napisałem że nie mogę go skopiować to raz, dwa reset kompa nie pomaga bo tak jest od kilku dni a trzy to na koniec tylko dodałem że czasem nie mogę też usunąć ale z tym potrafię sobie akurat poradzić. Problem z kopiowaniem jest, zacina się kopiowanie po prostu.
#4
Program unlocker i sprawdź co korzysta z txd. Być może antywirus ci go mieli
[Obrazek: 20649546472_5964450a68.jpg]
#5
No nie wiem, mam IObit Unlocker i teraz zacięło się na kopiowaniu Thumbs.db a nie wiem nawet co to bo nie ma czegoś takiego w folderze xd Oczywiście po użyciu unlockera.
#6
no to pomiń te thumbs, albo pokaż ukryte pliki i foldery i kopiuj bez tego
#7
Nie jestem pewny czy to problem z .txd czy z cos z twoim kompem/win/dyskiem :p
[Obrazek: 20649546472_5964450a68.jpg]


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Modloader, cleo problem Sopxlovsky 3 173 12-27-2017, 23:33 PM
Ostatni post: Sopxlovsky
  Problem z felgami wr2player 12 619 11-07-2017, 15:32 PM
Ostatni post: slajee2k91_
  Problem z ImVehFT Kenneth 6 305 10-17-2017, 18:33 PM
Ostatni post: silver102
  Problem z teskturą Mati485 2 510 09-17-2017, 21:58 PM
Ostatni post: Mati485
  Problem z Zmodeler 2.2.4 DjThomas 3 1,029 09-04-2017, 18:16 PM
Ostatni post: ziomtuchxdd
  Problem z SAMP'em Lolek 2 687 04-18-2017, 08:56 AM
Ostatni post: Lolek
  Problem z jasnością slajee2k91_ 4 983 02-15-2017, 22:23 PM
Ostatni post: Ukaszowy
  Problem z ustawieniem ENV misio 2 832 02-06-2017, 22:05 PM
Ostatni post: misio
  Problem ze światłami silver102 0 981 12-08-2016, 02:23 AM
Ostatni post: silver102
  Problem z kursorem myszy. Wilku91 3 1,044 12-05-2016, 16:43 PM
Ostatni post: Wilku91



Użytkownicy przeglądający ten wątek: 1 gości



Profil Wyślij PM E-mail Znajdź wszystkie posty Znajdź wszystkie tematy Narzędzia moderacji Narzędzia administracji