Problem z teskturą
#1
Wziąłem na warsztat Golfa III, zmieniłem mu kolor na niebieski no i pojawił się taki problem:
Tak auto wygląda w ZM:
[Obrazek: beztytulu.png]

A tak w grze:
[Obrazek: sa-mp-286.png]
Mimo, że pod maską i na zewnątrz jest jedna tekstura to tylko pod maską jest niebieski. Help. A no i jeszcze filtr stożkowy powinien mieć czarno-beżowy kolor a też wygląda jakby nie było tekstury. Zarówno jak i karoseria i filtr ma tekstury Matte czyli te które nie są zamieszczone w txd.
#2
uv na 2 chyba
#3
Dzięki działa


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z .txd Mati485 6 256 01-11-2018, 10:05 AM
Ostatni post: MrGoly
  Modloader, cleo problem Sopxlovsky 3 181 12-27-2017, 23:33 PM
Ostatni post: Sopxlovsky
  Problem z felgami wr2player 12 630 11-07-2017, 15:32 PM
Ostatni post: slajee2k91_
  Problem z ImVehFT Kenneth 6 306 10-17-2017, 18:33 PM
Ostatni post: silver102
  Problem z Zmodeler 2.2.4 DjThomas 3 1,031 09-04-2017, 18:16 PM
Ostatni post: ziomtuchxdd
  Problem z SAMP'em Lolek 2 690 04-18-2017, 08:56 AM
Ostatni post: Lolek
  Problem z jasnością slajee2k91_ 4 987 02-15-2017, 22:23 PM
Ostatni post: Ukaszowy
  Problem z ustawieniem ENV misio 2 839 02-06-2017, 22:05 PM
Ostatni post: misio
  Problem ze światłami silver102 0 984 12-08-2016, 02:23 AM
Ostatni post: silver102
  Problem z kursorem myszy. Wilku91 3 1,048 12-05-2016, 16:43 PM
Ostatni post: Wilku91



Użytkownicy przeglądający ten wątek: 1 gości



Profil Wyślij PM E-mail Znajdź wszystkie posty Znajdź wszystkie tematy Narzędzia moderacji Narzędzia administracji