Problem z Zmodeler 2.2.4
#1
Witam,mam problem z Zmodelerem,mianowicie od kiedy mam win7 na laptopie nie mogę odpalić Zmodelera. Strasznie mnie to wkurza,bo nie mogę sobie nic porobić,a czasami jest ochota,żeby coś pogrzebać przy modelach. Na dole macie screen z podglądu sytuacji. Proszę o pomoc i dziękuję za poświęcony czas.

[Obrazek: 32711866461_9ab4a962a2_c.jpg]
[Obrazek: 34303177345_3de82bab0a_n.jpg]
#2
vcredist_x86 z folderu ze zmodelerem instalowałeś?
[Obrazek: 32523080910_23f4b12010_z.jpg]
#3
nie przypominam sobie,ale jeśli może to pomóc,to na pewno sprawdzę

//edit: dzięki misio za pomoc,instalacja pomogła
[Obrazek: 34303177345_3de82bab0a_n.jpg]
#4
mi nie pomogło Face-Sad.PNG


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z .txd Mati485 6 184 01-11-2018, 10:05 AM
Ostatni post: MrGoly
  Modloader, cleo problem Sopxlovsky 3 161 12-27-2017, 23:33 PM
Ostatni post: Sopxlovsky
  Problem z felgami wr2player 12 600 11-07-2017, 15:32 PM
Ostatni post: slajee2k91_
  Zmodeler Mati485 0 387 10-20-2017, 20:09 PM
Ostatni post: Mati485
  Problem z ImVehFT Kenneth 6 301 10-17-2017, 18:33 PM
Ostatni post: silver102
  Problem z teskturą Mati485 2 501 09-17-2017, 21:58 PM
Ostatni post: Mati485
  Problem z SAMP'em Lolek 2 683 04-18-2017, 08:56 AM
Ostatni post: Lolek
  Problem z jasnością slajee2k91_ 4 975 02-15-2017, 22:23 PM
Ostatni post: Ukaszowy
  Problem z ustawieniem ENV misio 2 826 02-06-2017, 22:05 PM
Ostatni post: misio
  Problem ze światłami silver102 0 976 12-08-2016, 02:23 AM
Ostatni post: silver102



Użytkownicy przeglądający ten wątek: 1 gości



Profil Wyślij PM E-mail Znajdź wszystkie posty Znajdź wszystkie tematy Narzędzia moderacji Narzędzia administracji